lua-users home
lua-l archive

[Date Prev][Date Next][Thread Prev][Thread Next] [Date Index] [Thread Index]


I've tried to install LuaEclipse in Eclipse  C++ distribution Version:
Helios Service Release 1 Build id: 20100917-0705 without success. I'm
getting errors related to LuaState class. In its page is said that the
LuaEclipse is tested with Eclipse 3.4. Does anyone do a successful
install of LuaEclipse in Eclipse Helios?