lua-users home
lua-l archive

[Date Prev][Date Next][Thread Prev][Thread Next] [Date Index] [Thread Index]

> Maybe you can have a look at the preliminary gem text that I submitted
> to see if it sounds right, or if the other alternative is better (that
> is renaming package.loaders and keeping the 'loader' concept for the
> module provided init function).

I will have a look. Thanks.

-- Roberto