[Date Prev][Date Next][Thread Prev][Thread Next]
- Subject: Re: RFC: A new name for functions in package.loaders
- From: Diego Nehab <diego@...>
- Date: Thu, 11 Oct 2007 00:30:11 -0400 (EDT)
type A: loader
type B: initializer
I agree. Unless we could find a good word with "open" on it
for B, and a word that combines "search" with load for A.